[SOLVED] “ Dpkg:错误:需要操作选项”

尝试在Ubuntu上安装Google Chrome时,您可能会看到以下错误:

错误信息

“ Dpkg:错误:需要操作选项”

这可能是由于您从某处复制并粘贴到终端中的命令所致。 _可能已被命令代替,而不是-如下所示。

sudo dpkg –i google-chrome-stable_current_amd64.deb

修改命令后,如下所示:

sudo dpkg -i google-chrome-stable_current_amd64.deb

[SOLVED] “ Dpkg:错误:需要操作选项”

Sidebar